You are attempting to use an outdated file. We have moved to includes/classes/phpseclib